AudioCodes MP-112, Schwarz, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B, Web GUI, SSH/Telnet, SNMP v2/v3,, IPV4/IPV6, DiffServ, TOS, G.168 - 2004, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
FBAC4895-B52C-4E03-B099-A6A8F8B8017B Created with sketchtool. 706D6907-81E1-46A2-B8F9-7B702A1EF2C7 Created with sketchtool. 6A870209-E7F5-44F5-A66F-09E20C85A0DC Created with sketchtool. 0BB04D6C-A9AB-4913-BF4F-5A23954E68E1 Created with sketchtool. 501E26C7-66C1-4DAA-B740-6CFAF55A1B39 Created with sketchtool. C105F7D3-D5EE-43C9-9EE8-05CC42B296D4 Created with sketchtool. D94689D8-7CBB-41C8-AC06-F79D81FF82D5 Created with sketchtool. DA4C7ED9-2512-4D52-94F0-92800F2A6E04 Created with sketchtool. 42E133FD-828F-4CF4-A0BF-560014487A57 Created with sketchtool. F52D9745-4BFD-4506-BEEF-630FD09EF2D9 Created with sketchtool.
Externen Lager (5-6 Werktage)
Das Produkt befindet sich in einem externen Lager. Die Lieferfrist: ca. 5-6 Werktage. Mehr Info
Versandoptionen  - Wird im Checkout ausgewählt
Versand mit DHL - PaketShop
Kostenloser Versand
Versand mit DHL zur Adresse
Kostenloser Versand
Versand mit GLS - PaketShop
Kostenloser Versand
Versand mit GLS zur Adresse
Kostenloser Versand
EUR 150,81
ex. MwSt. 126,73
Gesamtbetrag inkl. Versand. 150,81
AudioCodes’ MediaPack 1xx series of analog VoIP gateways offer service providers and enterprises superior voice technology for connecting legacy telephones, fax machines and PBX systems with IP telephony networks and IP-PBX systems.

The MediaPack 1xx gateways are fully interoperable with leading softswitches and SIP servers.